Dieses Forum nutzt Cookies
Dieses Forum verwendet Cookies, um Ihre Login-Informationen zu speichern, wenn Sie registriert sind, und Ihren letzten Besuch, wenn Sie es nicht sind. Cookies sind kleine Textdokumente, die auf Ihrem Computer gespeichert sind; Die von diesem Forum gesetzten Cookies dürfen nur auf dieser Website verwendet werden und stellen kein Sicherheitsrisiko dar. Cookies auf diesem Forum speichern auch die spezifischen Themen, die Sie gelesen haben und wann Sie zum letzten Mal gelesen haben. Bitte bestätigen Sie, ob Sie diese Cookies akzeptieren oder ablehnen.

Ein Cookie wird in Ihrem Browser unabhängig von der Wahl gespeichert, um zu verhindern, dassIhnen diese Frage erneut gestellt wird. Sie können Ihre Cookie-Einstellungen jederzeit über den Link in der Fußzeile ändern.


 
Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
Ist etwas mit meinen Blüten nicht in Ordnung?
#1
Hallo! 
Ich bin neu hier und habe ein komisches Phänomen an meinen Tomatenpflanzen entdeckt, welches ich trotz langer Recherchen in diesem Forum und Internet nicht erklären kann. Vielleicht kann mir jemand weiterhelfen. 

Auf den Bildern sieht man einige Blüten die sich nur teilweise geöffnet haben also nicht aufgeblüht sind. Dieser Zustand besteht nun schon seit einer Woche.
Die Blüte sieht aus als wäre sie bestäubt, bildet aber keine Frucht und macht auch keine Anstalten die Blüte abzuwerfen. Es bleibt einfach so..... 

Es handelt sich jeweils um den ersten Blütenansatz einer Marmande Fleischtomate und eine Black Krim. Beide stehen in zirka 15l Blumenkästen, gleichmäßige Bewässerung durch eine Olla und ich dünge mit Guano und Flüssig-Tomatendünger alle 10 Tage.  Alle Pflanzen wachsen stark und zeigen keine Mangelerscheinungen an Blatt oder Stängel. Meine Pflanzen stehen geschützt unter einem Dach auf einem Südbalkon und bekommen zwischen 11 und 16.30 direkte Sonne. Die zwei Betroffenen Pflanzen stehen jedoch in einem Eck und bekommen deshalb etwas weniger Licht als die anderen Pflanzen.

Die letzten Wochen waren sehr wechselhaft mit eher schlechten Bedingungen und ich habe wegen Blattläusen mehrmals Schmierseife spritzen müssen, das hat aber den anderen Blüten nicht geschadet hat. 


Weiß jemand Rat und kann mir sagen was da los ist? 

Liebe Grüße!


Angehängte Dateien Thumbnail(s)
       
Zitieren
#2
Bild 2 kann ich nicht genau genug erkennen, aber Bild 1 ist eindeutig.
Die Knospe ist vertrocknet, somit tot. Da wird auch nix mehr passieren. Irgenwann wird auch der Stengel vertrocknen und abfallen.

Das kann passieren, wenn Blattläuse (oder auch andere Schädlinge) die Knospe während der Entwicklung schädigen.
Du hattest Blattlausprobleme, also waren vermutlich sie die Übeltäter.
Zitieren
#3
Gerade wenn die Pflanzen in einem Eck stehen, wird es hier auch windgeschützt sein.
Würde da von Hand etwas an den Pflanzen schütteln, damit die Blüten auch bestäubt werden.
Zitieren
#4
Hey hab nach deiner Antwort Maya eine vertrocknete Blüte abgenommen und darunter Stecknadelkopf große grüne Kügelchen entdeckt. Also vielleicht wirds ja doch noch was biggrin
Beide gehören ja zu eher späten Sorten und viel Sonne gab es die letzten Wochen nicht....

@Painkiller: Das mach ich eh jeden Morgen und Abend mehrmals smile
Zitieren